Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Advanced tab absent

Featured Lock Resolved Issue
Hi.
In my template, advanced tab absent.
can you help me please

Attachments (1)

  • Screenshot_1.jpg
    Screenshot_1.jpg 14.9 KB

11 Answers

Toufiq - Staff

More than a month ago #Permalink
Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

ahdes

More than a month ago #Permalink
Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks


No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me :(

Attachments (1)

  • Screenshot_2.jpg
    Screenshot_2.jpg 6.5 KB

ahdes

More than a month ago #Permalink
Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me

Attachments (1)

  • Screenshot_2.jpg
    Screenshot_2.jpg 6.5 KB

Toufiq - Staff

More than a month ago #Permalink
ahdes wrote:

Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me


Dear, Thanks for your reply. Please download zip file from pm url. Just create an database & upload database. Please check pm. Thanks

ahdes

More than a month ago #Permalink
Toufiq wrote:

ahdes wrote:

Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me


Dear, Thanks for your reply. Please download zip file from pm url. Just create an database & upload database. Please check pm. Thanks


Thanks for interest.
I've been updated my site from joomla 2.5 to joomla 3.x
I installed all the necessary extentions.
Therefore I need only theme.
can you send me without problem theme packs compatible with joomla 3.x
please.

Toufiq - Staff

More than a month ago #Permalink
ahdes wrote:

Toufiq wrote:

ahdes wrote:

Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me


Dear, Thanks for your reply. Please download zip file from pm url. Just create an database & upload database. Please check pm. Thanks


Thanks for interest.
I've been updated my site from joomla 2.5 to joomla 3.x
I installed all the necessary extentions.
Therefore I need only theme.
can you send me without problem theme packs compatible with joomla 3.x
please.


Please download from below url
https://www.joomshaper.com/downloads/template/express

ahdes

More than a month ago #Permalink
Toufiq wrote:

ahdes wrote:

Toufiq wrote:

ahdes wrote:

Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me


Dear, Thanks for your reply. Please download zip file from pm url. Just create an database & upload database. Please check pm. Thanks


Thanks for interest.
I've been updated my site from joomla 2.5 to joomla 3.x
I installed all the necessary extentions.
Therefore I need only theme.
can you send me without problem theme packs compatible with joomla 3.x
please.


Please download from below url
https://www.joomshaper.com/downloads/template/express

I delete the template and set up again. but unresolved issues.
I think the theme is not fully compatible with the 3.x joomla
can I get a refund?

Toufiq - Staff

More than a month ago #Permalink
ahdes wrote:

Toufiq wrote:

ahdes wrote:

Toufiq wrote:

ahdes wrote:

Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me


Dear, Thanks for your reply. Please download zip file from pm url. Just create an database & upload database. Please check pm. Thanks


Thanks for interest.
I've been updated my site from joomla 2.5 to joomla 3.x
I installed all the necessary extentions.
Therefore I need only theme.
can you send me without problem theme packs compatible with joomla 3.x
please.


Please download from below url
https://www.joomshaper.com/downloads/template/express

I delete the template and set up again. but unresolved issues.
I think the theme is not fully compatible with the 3.x joomla
can I get a refund?


Dear, Thanks for your reply. Please give me your hosting/cpanel info via pm. Thanks

ahdes

More than a month ago #Permalink
Toufiq wrote:

ahdes wrote:

Toufiq wrote:

ahdes wrote:

Toufiq wrote:

ahdes wrote:

Toufiq wrote:

Dear,

Thanks for your query. There are installation problem of express quicksart pack.

-Thanks

No, Sir.
I installed only template(shaper_express_template_only_j25_j3).
At the same time, I didn't change Header Font from the dropdown box in fonts tab.
When I saved it. It didn't change.
Please help me


Dear, Thanks for your reply. Please download zip file from pm url. Just create an database & upload database. Please check pm. Thanks


Thanks for interest.
I've been updated my site from joomla 2.5 to joomla 3.x
I installed all the necessary extentions.
Therefore I need only theme.
can you send me without problem theme packs compatible with joomla 3.x
please.


Please download from below url
https://www.joomshaper.com/downloads/template/express

I delete the template and set up again. but unresolved issues.
I think the theme is not fully compatible with the 3.x joomla
can I get a refund?


Dear, Thanks for your reply. Please give me your hosting/cpanel info via pm. Thanks

I send with pm. Thanks.

ahdes

More than a month ago #Permalink
ahdes wrote:

Hi.
In my template, advanced tab absent.
can you help me please


logo does not still appear.

My problem will never finish :(

can I get a refund? please.

Toufiq - Staff

More than a month ago #Permalink
ahdes wrote:

ahdes wrote:

Hi.
In my template, advanced tab absent.
can you help me please


logo does not still appear.

My problem will never finish :(

can I get a refund? please.


Dear, Thanks for your reply. Please check pm reply. Thanks


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 205
Toufiq

Toufiq

Total Accepted Answers: 70
Sifat

Sifat

Total Accepted Answers: 69
Pavel

Pavel

Total Accepted Answers: 9
Rifat Wahid Alif

Rifat Wahid Alif

Total Accepted Answers: 6

100+

Templates

200,000+

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us