Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Blinker, SP portfolio

Featured Lock Resolved Task
Hi,
I downloaded blinker template but i have an issue in SP Portfolio module,when I click save any changes i lose the template used and go back to default template, I need to use blinker template,please tell me what to do.

Thank you

16 Answers

Jorge Peña

More than a month ago #Permalink
OK thank you very much
I use the quick start ...
Now it's perfect
Thank you very much for your support

Shibbir

More than a month ago #Permalink
Hello there,

Could you please share your website administrator details via PM ? So that I can check it.

Thanks.

Jorge Peña

More than a month ago #Permalink
I have already sent to you
I expect an answer

Shibbir

More than a month ago #Permalink
Hello there

Could you please tell exactly what you have changed that is not working ?

For testing purpose I have added a new image under 'Cadena 88' category which is Test.

Let me know.

Thanks.

Jorge Peña

More than a month ago #Permalink
Hello
I want the portfolio as it is in your demo.
look at the image:
http://www.ferrewebs.com/blinker.jpg

Shibbir

More than a month ago #Permalink
Hi there,

Could you please share your ftp access details via PM ?

Thanks.

Jorge Peña

More than a month ago #Permalink
I do not know what is, but I just sent him a message from his link (next to his face). to Shibbir
Excuse my English, I use a translator

Jorge Peña

More than a month ago #Permalink
Please confirm if you have received FTP access...

Shibbir

More than a month ago #Permalink
Thanks,

I have received it.

Jorge Peña

More than a month ago #Permalink
I'm waiting for a solution, thanks for giving me an answer asap

Shibbir

More than a month ago #Permalink
Hello there,

Please check it now.

There was a required extension called "mod_sp_portfolio" which is not installed

Thanks.

Shibbir

More than a month ago #Permalink
Hi there,

Your most welcome :). Fell free to ask any questions.

Regards.

Jorge Peña

More than a month ago #Permalink
Thank you very much
Just one more...... sorry
The contact form does not work in firefox ... the letters are not shown.
http://www.ferrewebs.com/contacto
In explorer and Chrome if it goes well, but not in firefox .. very used here in spain ..
Will you have a solution?
Thank you so much

Shibbir

More than a month ago #Permalink
Hi there,

Now check it please.

You need to add this css code in template.css file :

.input-block-level {
box-sizing : content-box !important;
}

Thanks.

Jorge Peña

More than a month ago #Permalink
PERFECT!!!
THANKS


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 146
Sifat

Sifat

Total Accepted Answers: 89
Toufiq

Toufiq

Total Accepted Answers: 45
Kamruzzaman Alam

Kamruzzaman Alam

Total Accepted Answers: 2
RV

RAFFAELE VIOLA

Total Accepted Answers: 1

116

Templates

298818

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us