Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Blog Articles Issue after updating SP Builder to 3.4.10

Featured Lock Resolved Bug
Hello Support.

Please how can I fix my blog issue, this issue came after I have updated SP Builder to version 3.4.10.

Check the link: https://www.nada-photography.com/blog/power-of-volunteering-with-enjaz.html

3 Answers

Toufiq - Staff

More than a month ago #Permalink
Hi there,

Thanks for your query. But, can't understand which things broken. Please clarify.

-Thanks

[email protected]

More than a month ago #Permalink
Hello Toufiq,

Thank you for your reply. Please check the attached image.

Regards, Ahmad
Blog.jpg

Attachments (1)

  • Blog.jpg
    Blog.jpg 211 KB

Toufiq - Staff

More than a month ago #Permalink
Hi there,

Please send me the Joomla administrator access via PM. In the meantime, you can check after turn off the jch_optimize plugin.

-Thanks


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Sifat

Sifat

Total Accepted Answers: 103
Toufiq

Toufiq

Total Accepted Answers: 88
Paul Frankowski

Paul Frankowski

Total Accepted Answers: 86
Rifat Wahid Alif

Rifat Wahid Alif

Total Accepted Answers: 2
FUTURECLIENT

FUTURECLIENT

Total Accepted Answers: 2

115

Templates

295723

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us