Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

I don't understand... try allow and not allow but don't change,,,

Featured Lock Resolved Issue
Warning: file_get_contents(): https:// wrapper is disabled in the server configuration by allow_url_fopen=0 in /home/mhd-01/http://www.piccolohotelbrenzone.it/htdocs/components/com_sppagebuilder/addons/social_share/site.php on line 223

Warning: file_get_contents(https://count.donreach.com/?url=http://www.piccolohotelbrenzone.it/&format=jsonp&providers=all): failed to open stream: no suitable wrapper could be found in /home/mhd-01/http://www.piccolohotelbrenzone.it/htdocs/components/com_sppagebuilder/addons/social_share/site.php on line 223

1 Answers

Paul Frankowski - Staff

More than a month ago #Permalink
Hi,
according to information you have gotten:

Warning: file_get_contents(): https:// wrapper is disabled in the server configuration by allow_url_fopen=0

so please change php settings to
allow_url_fopen=1 or On
--
how? Ask hosting support.
it should fix a problem.


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 111
Sifat

Sifat

Total Accepted Answers: 109
Toufiq

Toufiq

Total Accepted Answers: 43
Pavel

Pavel

Total Accepted Answers: 4
Al Mamun

Al Mamun

Total Accepted Answers: 3

100+

Templates

200,000+

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us