Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

I'm building a website where the front editor is not loading whit a tab

Featured Lock Resolved Bug
My website have a tab with 6 sections, but a lot of information in each tab (large text, some images, etc). When login as an editor, is not loading the tab application. What I can do?

Attachments (1)

  • tab crash.gif
    tab crash.gif 215 KB

5 Answers

Rifat Wahid Alif - Staff

More than a month ago #Permalink
Hi,
Could you please check your browser console? if you get any error int he console please share a screenshot. Better will be if you can pm me your admin access.

- Thanks

Javier Cabrera

More than a month ago #Permalink
Here the error. I will pm you the password.

Attachments (1)

  • website error.png
    website error.png 202.8 KB

Javier Cabrera

More than a month ago #Permalink
Hi Rifat,

Any update on tthis? I have some presentations. I don't know if I can downgrade the updates.

Thanks,
Jaiver

Rifat Wahid Alif - Staff

More than a month ago #Permalink
Hi,
I have replied in your pm.

Javier Cabrera

More than a month ago #Permalink
Thanks, I sent the right url. Sorry. Let me know.


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 133
Sifat

Sifat

Total Accepted Answers: 88
Toufiq

Toufiq

Total Accepted Answers: 41
Pavel

Pavel

Total Accepted Answers: 7
Al Mamun

Al Mamun

Total Accepted Answers: 3

114

Templates

292518

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us