Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

I would not give the name of the page on which we are

Featured Lock Resolved
Hello,
I have a problem with the display name of the page on the pages as you see in the attachments.
Figure 1 shows you the name of the page on my site only created with the template
Image 2 shows the page on localhost loaded with shaper_sportive_quickstart_j25 on this picture the name of the "home" page does not appear.
I want the active site called the "Home" page does not appear.
How to do that?
thank you

My problem is on picture 3

I would like "Accueil" no longer appears

Pls Help !
Thank you

Attachments (3)

  • image1.png
    image1.png 84.5 KB
  • image2.png
    image2.png 144.5 KB
  • 3.png
    3.png 5.2 KB

3 Answers

Ehsan Riyadh

More than a month ago #Permalink
Open Home menu from menu manager -> on the right side you can see page display option -> Select Show Page Heading No.

KURTZ

More than a month ago #Permalink
Thank you Ehsan !


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 129
Sifat

Sifat

Total Accepted Answers: 88
Toufiq

Toufiq

Total Accepted Answers: 41
Pavel

Pavel

Total Accepted Answers: 6
Al Mamun

Al Mamun

Total Accepted Answers: 3

114

Templates

292537

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us