Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

in search mode we have weird signs with span, see attachment

Featured Lock Resolved
in search mode we have weird signs with span, see attachment :o :(

When i write bestuur i see after search this:
5. <span class="highlight">Bestuur</span> ...Tilburg (Page)

Also date is wrong
Gemaakt op 30 November -0001

How can i solve this problems. hope you can help soon

Attachments (1)

  • search-date-problem.png
    search-date-problem.png 14.3 KB

3 Answers

Toufiq - Staff

More than a month ago #Permalink
Hi, Please follow the instruction.

Download the attachment and replace the file location

templates/shaper_spectrum/html/com_search/search/

-Thanks

Attachments (1)

  • default_results.zip 1.3 KB

Puntje

More than a month ago #Permalink
Thanks.

Only one little mistake, the date says:
Gemaakt op 30 november -0001

How can i change that!

Toufiq - Staff

More than a month ago #Permalink
Thanks.

Only one little mistake, the date says:
Gemaakt op 30 november -0001

How can i change that!


Hi, Please create a new one and check again search. Thanks


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 129
Sifat

Sifat

Total Accepted Answers: 81
Toufiq

Toufiq

Total Accepted Answers: 66
Pavel

Pavel

Total Accepted Answers: 6
Rifat Wahid Alif

Rifat Wahid Alif

Total Accepted Answers: 5

114

Templates

293380

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us