Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Missing images of settings in Revibe documentation

Featured Lock Resolved Bug
Hi,

I came across a small bug in the Revibe template documentation. Several images are missing on the page: https://www.joomshaper.com/documentation/joomla-templates/revibe-guide#blog-section

Hope you can put them back on, I want to use the settings that are shown in the images.

Maurice

Attachments (1)

  • revibe-blog-section.PNG
    revibe-blog-section.PNG 51.2 KB

3 Answers

Paul Frankowski - Staff

More than a month ago #Permalink
Fixed. I added full path.

Paul Frankowski - Staff

More than a month ago #Permalink
Hi,
Opsss... good eye.
thanks I will check, why they are missing.


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Sifat

Sifat

Total Accepted Answers: 103
Toufiq

Toufiq

Total Accepted Answers: 88
Paul Frankowski

Paul Frankowski

Total Accepted Answers: 87
Rifat Wahid Alif

Rifat Wahid Alif

Total Accepted Answers: 2
FUTURECLIENT

FUTURECLIENT

Total Accepted Answers: 2

115

Templates

295724

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us