Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

No loop video background missing in new versión

Featured Lock Resolved Bug
It seems that the new version PRO (3.5.0), has disappeared the possibility of configuring the video (in the background) in no loop.
Can you tell me how I can remove the loop?
Thanks in advance.
Beatriz.

Attachments (1)

  • Captura.jpg
    Captura.jpg 54.3 KB

4 Answers

Sifat - Staff

More than a month ago #Permalink
Hi,
Thanks for your query. The play in loop option is only available for local videos like mp4 or OGV. This feature isn't available for youtube and vimeo video http://prntscr.com/of7lcl

-Best Regards

Azaelia

More than a month ago #Permalink
Thanks!!!!!

Sifat - Staff

More than a month ago #Permalink
You are always welcome.


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 110
Sifat

Sifat

Total Accepted Answers: 64
Toufiq

Toufiq

Total Accepted Answers: 49
Mehtaz Afsana Borsha

Mehtaz Afsana Borsha

Total Accepted Answers: 20
Ofi Khan

Ofi Khan

Total Accepted Answers: 13

118

Templates

303542

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us