Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Not SPPB's problem but 3.4.4 is not compatible with JCE 2.6.36

Featured Lock Resolved
In case anyone uses JCE Editor and has the most current version (2.6.36) - SPPB 3.4.4 on PHP 7.1/Joomla 3.9.3 does not work.

Just reverted to 3.4.1 for a little bit. Love me some SPPB, hate when fav's don't play well. :p

1 Answers

Sifat - Staff

More than a month ago #Permalink
Hi,
Thanks for your information. I found it's working fine. Please check this screencast https://files.fm/u/ku2uyanv
Would you please share where you are facing the issue?

-Best Regards


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 122
Toufiq

Toufiq

Total Accepted Answers: 112
Mehtaz Afsana Borsha

Mehtaz Afsana Borsha

Total Accepted Answers: 58
Ofi Khan

Ofi Khan

Total Accepted Answers: 57
Rashida Rahman

Rashida Rahman

Total Accepted Answers: 35

121

Templates

314416

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us