Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Pagebuilder article plugin text not recognised by blog page

Featured Lock Resolved Issue
I have implemented the pagebuilder plugin for my blog articles. Love this it works so well. I am just running into issues with my oneclip template not showing the intro text in the article view for home page. It also does not show the intro text on the blog page. adriaanbuys.com

2 Answers

Toufiq - Staff

More than a month ago #Permalink
Hi there,

The Article addon is overridden & that's why it occurred. Please check the screenshot & delete the article addon from override area.

http://prntscr.com/j77xeq

-Thanks

Toufiq - Staff

More than a month ago #Permalink
Hi there, Does solve your problem? I am waiting for your feedback. Thanks


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Sifat

Sifat

Total Accepted Answers: 101
Toufiq

Toufiq

Total Accepted Answers: 87
Paul Frankowski

Paul Frankowski

Total Accepted Answers: 86
Rifat Wahid Alif

Rifat Wahid Alif

Total Accepted Answers: 2
FUTURECLIENT

FUTURECLIENT

Total Accepted Answers: 2

115

Templates

295672

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us