Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Row saving don't work

Featured Lock Resolved Bug
Row saving isn't working anymore. It said Saved but nothing in the saved addons

5 Answers

Paul Frankowski - Staff

More than a month ago #Permalink
Rows are OK, even you have saved two, I added my test one too.
https://youtu.be/CkFQliiU4Qk
----
I guess, you never used it before.
Here is a short guide on how to use them:
https://www.youtube.com/watch?v=CNati-k0mTk

Paul Frankowski - Staff

More than a month ago #Permalink
Hi,
1) Since when it doesn't work? Did you update or installed something?
2) Have you tried from a different browser?
3) What SPPB pro version you have installed?

Grigorii

More than a month ago #Permalink
Good day, Paul

1) I'm not quite sure, but if I remember correctly when I installed and tested the first time it works. I updated to last Joomla version and last sppb version.

2) Check it Chrome right now, didn't work either. My main browser firefox.

3) SP Page Builder Pro Version: 3.4.9

Paul Frankowski - Staff

More than a month ago #Permalink
Thanks.
As I asked you via Private Message, please send me access to the website.


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 146
Sifat

Sifat

Total Accepted Answers: 89
Toufiq

Toufiq

Total Accepted Answers: 49
Kamruzzaman Alam

Kamruzzaman Alam

Total Accepted Answers: 2
DS

Dustin Swayne

Total Accepted Answers: 1

116

Templates

298905

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us