Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

shows blank page

Featured Lock Resolved
hello, I have a problem with the template does not show the articles, shows blank page, by making a template change I can see the articles, but with shaper_politist goes blank, any solution?

Attachments (1)

  • error.jpg
    error.jpg 89.3 KB

1 Answers

Armando L

More than a month ago #Permalink
show:

Warning: require_once(/home/ /public_html/components/com_content/helpers/tweet/helper.php): failed to open stream: No such file or directory in /home/ /public_html/templates/shaper_politist/sppagebuilder/addons/tweet/site.php on line 39

Fatal error: require_once(): Failed opening required '/home/ /public_html/components/com_content/helpers/tweet/helper.php' (include_path='.:/opt/alt/php56/usr/share/pear:/opt/alt/php56/usr/share/php') in /home/ /public_html/templates/shaper_politist/sppagebuilder/addons/tweet/site.php on line 39


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 119
Sifat

Sifat

Total Accepted Answers: 63
Toufiq

Toufiq

Total Accepted Answers: 60
Mehtaz Afsana

Mehtaz Afsana

Total Accepted Answers: 13
Rashida Rahman

Rashida Rahman

Total Accepted Answers: 11

118

Templates

302823

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us