Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

slideshow background doesn't work

Featured Lock Resolved Issue
Dear,

I want different background for different slide, so I delete the "slideshow background image", tried to add background for each slide, but it won't work.

Do you have any advise?

Best regards.
Bob.

3 Answers

Sifat - Staff

More than a month ago #Permalink
Hi,
Thanks for your query. Individual background wont work if you choose slideshow as the slideshow animation.

-Best Regards

bob

More than a month ago #Permalink
Hi,
Thanks for your query. Individual background wont work if you choose slideshow as the slideshow animation.

-Best Regards


Hi Safat,

The background of "welcome to kidzy" section doesn't work too, from the frontier editor you can see I setting a photo as background, but in the website it doesn't work.

Please fix this probelm to.

Best regards.
Bob.

Sifat - Staff

More than a month ago #Permalink
Yes i get that issue too. Thanks for informing.
[update]: both issue is solved with the latest pagebuilder update


There are no replies made for this post yet.
Be one of the first to reply to this post!

122

Templates

320321

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us