Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

[SOLVED] loading images problem

Featured Lock Resolved
Hello anybody can help? my image on slide not all can display only 1,2,3 images and the rest image 4,5,6 no image yet display.
my website http://www.alliance-indonesia.fr

For sure I'm not using the same image for that

5 Answers

Ehsan Riyadh

More than a month ago #Permalink
Please make sure that 4,5,6 no images are in images/stories/demo/slides/ folder. The path is missing.

Kawshar Ahmed - Senior Staff

More than a month ago #Permalink
Well, I answered your ticket but please do not post double. Are you using same image for last 3 articles? If yes then please use different image.

nyoman

More than a month ago #Permalink
We are not using same images for that all has each images, and the path also already as instructed but the problem still occur, where is it the problem?

nyoman

More than a month ago #Permalink
Hello I'm waiting your feed back.....

nyoman

More than a month ago #Permalink
Damn I discovered myself, it is solved now ..I just change <img> its work!


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 119
Mehtaz Afsana Borsha

Mehtaz Afsana Borsha

Total Accepted Answers: 58
Ofi Khan

Ofi Khan

Total Accepted Answers: 50
Rashida Rahman

Rashida Rahman

Total Accepted Answers: 49
Toufiq

Toufiq

Total Accepted Answers: 43

121

Templates

319078

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us