Support Forums

Support Offline : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

SP PB 3.0.3 does not work hover color

Featured Lock Resolved Bug
The hover color in the browser no longer works. This only works in edit mode. I am forced to urgently correct this through css in many projects. Customers as always - with bloody axes.:D
http://dl3.joxi.net/drive/2017/12/05/0008/0401/545169/69/89fd8cca19.png
http://dl4.joxi.net/drive/2017/12/05/0008/0401/545169/69/e321ab05be.png
http://dl3.joxi.net/drive/2017/12/05/0008/0401/545169/69/52d90611de.gif

4 Answers

Paul Frankowski - Staff

More than a month ago #Permalink
HI,
Please tell me addon name?

Pavel

More than a month ago #Permalink
HI,
Please tell me addon name?

Hi, Paul. It does not work in all add-ons, as far as I can judge. I checked the Icon, Text, Heading, Modal PopUp (icon mod). You can easily reproduce this problem.

Paul Frankowski - Staff

More than a month ago #Permalink
Thanks, I tried with Feature Box and I had this same issue.
So it must be deep connection issue.

Paul Frankowski - Staff

More than a month ago #Permalink
I got conformation it should be fixed in 3.0.4


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 200
Sifat

Sifat

Total Accepted Answers: 67
Toufiq

Toufiq

Total Accepted Answers: 59
Pavel

Pavel

Total Accepted Answers: 9
Rifat Wahid Alif

Rifat Wahid Alif

Total Accepted Answers: 7

100+

Templates

200,000+

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us