Support Online : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

Sp team not working as in demo

Featured Lock Resolved Bug
Hi

OnePage template is a wonderful template. I am facing a small issue with the sp-team module. I don't see animations when mouse hover on a team member. I installed quick start package, it works fine in that, but when I use template only for my project, its not working. I have attached screen for reference.

I am also facing warning messages in sp-team module, I don't know what they are, please refer screenshot attached.

Please provide me a solution.

Thank You

Attachments (2)

  • onepage2.jpg
    onepage2.jpg 79.6 KB
  • onepage-error.jpg
    onepage-error.jpg 264 KB

1 Answers

Rifat Wahid Alif - Staff

More than a month ago #Permalink
could you please check it in live ? and pm me admin access.


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 111
Toufiq

Toufiq

Total Accepted Answers: 105
Mehtaz Afsana Borsha

Mehtaz Afsana Borsha

Total Accepted Answers: 61
Ofi Khan

Ofi Khan

Total Accepted Answers: 55
Rashida Rahman

Rashida Rahman

Total Accepted Answers: 34

121

Templates

314132

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us