Support Online : Mon - Fri / 10am - 6pm (GMT +6)

Your Time: Our Time:

The Blog layout is not functionning

Featured Lock Resolved Bug
Hello,

I am trying to display the articles in time order (Most recent first - created) in the menu blog.
I found the option and cleared the cache. It is not working.

Thank you in advance for your help.

Attachments (1)

  • screenshot.png
    screenshot.png 55.8 KB

2 Answers

Toufiq - Staff

More than a month ago #Permalink
Hi,

Thanks for your query. Please send me your site url & administrator info via pm.

-Thanks

Toufiq - Staff

More than a month ago #Permalink
Hello,

Politist template has some issue in css. That's why you see broken layout. If you give me your administrator info. Then, i can give you fix.

-Thanks


There are no replies made for this post yet.
Be one of the first to reply to this post!

Leaderboard (30 days)

Paul Frankowski

Paul Frankowski

Total Accepted Answers: 107
Sifat

Sifat

Total Accepted Answers: 62
Toufiq

Toufiq

Total Accepted Answers: 47
Mehtaz Afsana Borsha

Mehtaz Afsana Borsha

Total Accepted Answers: 20
Rashida Rahman

Rashida Rahman

Total Accepted Answers: 12

118

Templates

303300

Community Users

Newsletter

Don’t miss any updates of our new templates and extensions and all the astonishing offers we bring for you.
We never spam

Joomla! ® name is used under a limited license from Open Source Matters in the United States and other countries. JoomShaper.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

Connect Us