Unhandled Runtime Error after 5.4.0 update - Forum | JoomShaper
Solved SP Page Builder

Unhandled Runtime Error after 5.4.0 update

Asked by KE Comm 1 year ago Last activity 1 year ago

After 5.4.0 Update, when opening a page in the backend we get this error:

Unhandled Runtime Error
TypeError: can't access property "call", i[e] is undefined
Please open the browser console for more information!
Call Stack
l
(2:1375146)
4805
(2:6579)
l
(2:1375151)

Database Type mysql
Database Version 8.0.25-15
Database Collation utf8_general_ci
Database Connection Collation utf8mb4_0900_ai_ci
Database Connection Encryption None
Database Server Supports Connection Encryption Yes
PHP Version 8.2.21
Web Server Apache
WebServer to PHP Interface fpm-fcgi
Joomla! Version Joomla! 4.4.5 Stable [ Pamoja ] 28-May-2024 16:00 GMT

Accepted answer

Marked as the solution

1 more reply

Rashida Rahman Staff

Thanks for accepting the answer.

Have a nice day!

Log in to reply.