Kreativa Template (Quickstart) Error 403 - Question | JoomShaper

Kreativa Template (Quickstart) Error 403

C

comeIL4

Template 2 months ago

i have a trouble with template - Kreativa after install Quickstart arhive i received error 403

https://test3.sila.website

When you first click on a link from a new device, a 403 error always appears and only reloading the page allows you to open the site

With what it can be connected?

template Kreartiva or EasyStore?

0
16 Answers
Ofi Khan
Ofi Khan
Accepted Answer
Support Agent 2 months ago #140779

Hello comeIL4

Apology for the inconvenience. Please share your administrator access here to check the issue. Use the Hidden Content box to share the credentials. Make sure that you have a full site backup with you before sharing.

Best regards

0
C
comeIL4
Accepted Answer
2 months ago #140812

Thank you for your reply. First, I ask you to go to the address of my website https://test3.sila.website/ and you will immediately see this same 403 error

0
C
comeIL4
Accepted Answer
2 months ago #140844

To my previous questions regarding the package of services I purchased for a year, I was given the answer that I would be able to use templates that included EasyStore when installing the Quick Start version, but the example of installing the Creative template suggests the opposite. firstly, error 403 at the start, and secondly, constant requests to enter a license key. how so?

0
C
comeIL4
Accepted Answer
2 months ago #140849

answer

0
C
comeIL4
Accepted Answer
2 months ago #140850

another error i see when trying to upgrade joomla from 4.4.0 to 4.4.1 what is it?

0
Ofi Khan
Ofi Khan
Accepted Answer
Support Agent 2 months ago #140957

I can see your site is working now.

https://prnt.sc/fGRcC30Zo_V1

0
C
comeIL4
Accepted Answer
2 months ago #140959

no

0
C
comeIL4
Accepted Answer
2 months ago #140989

did you have time to read my messages? Am I sure I'm on the support forum? What exactly did I write that is not clear?

0
Ofi Khan
Ofi Khan
Accepted Answer
Support Agent 2 months ago #141639

Apology for the delay. Where is the exact error? As in my previous screenshot, I see no issues. Please share a screenshot and page link to check the issue.

0
C
comeIL4
Accepted Answer
2 months ago #142251

Good evening. It’s a pity that my questions cannot be resolved within a month. The only worse thing is that it looks like we haven’t even started to solve them... Well then. let's go over it again from the very beginning.

I'm trying to see a working template installed as a quick start package website address - https://test3.sila.website but when I try to log in to this address, for some reason a different address opens - https://test3.sila.website/index.php?option=com_config&view=component&component=com_easystore

and shows me an error. and only after clicking on the button to go to the main page on the new screen do I manage to see the main screen page. You must agree that it is inconvenient to get to the main page only after the error page. don't you think this is a problem? I think this is a big problem.

0
C
comeIL4
Accepted Answer
2 months ago #142252
0
C
comeIL4
Accepted Answer
2 months ago #142705

Please indicate the reasons why the solution to a problematic issue is delayed for weeks and months or does not happen at all:

  • you don't want to help?
  • you don’t know how to solve the problem?
  • technical support for users is an absolutely uninteresting area for you and you refuse this activity in every possible way?

There is no other reason to be in touch with the client, understand the essence of the problem and solve it if you are developers for whom GOOD WILL is important...

0
Ofi Khan
Ofi Khan
Accepted Answer
Support Agent 2 months ago #142897

Apology for the delay. I am on a holiday and hence your issue is pending for a while. Anyway, I could not get your exact issue. Please share a screencast of the issue. I will try to help you.

0
C
comeIL4
Accepted Answer
2 months ago #142906

Before we continue let's clarify a few questions:

  1. what does your answer mean? You're on vacation? What does this have to do with the solution to my problem?
  2. are you the only one dealing with my question? more precisely, are you NOT doing it?
  3. How many people does your support team consist of?
  4. Is it normal that in 2 weeks from my request the solution to the problem HAS NOT budged at all?
  5. if you are on vacation, no one else solves the problem?
  6. if you are on vacation, do you not delegate the task to anyone and the client must wait while you rest?
  7. What generally happens in your technical support service?
0
C
comeIL4
Accepted Answer
2 months ago #142910

and now about the problem itself: I showed its description that I made for you to several other people and they all understood the essence of the problem. It always seemed to me that in technical support it is necessary to have specialists with a high level of empathy, much greater than that of an ordinary person, but not the other way around. If you don’t understand something from my description, ask specific clarifying questions.

on your website it says: don’t be afraid, buy, we have excellent technical support. Either this is false information or you are hiding this service from me. please provide access to it for at least a couple of days)

0
Ofi Khan
Ofi Khan
Accepted Answer
Support Agent 1 month ago #143317

I have checked multiple devices and browsers but could not find your issue. Basically, I checked the homepage and it loads perfectly. I could not face the issue and hence I can't solve it.

0