Hello,
just installed a clean Joomla! 6.1.0. and the Podcasta template.
If I make this template default, I get the error message.
If I switch back to Cassiopeia, everything works fine.
Is there anything, I need to consider?
Thanx
Hello,
just installed a clean Joomla! 6.1.0. and the Podcasta template.
If I make this template default, I get the error message.
If I switch back to Cassiopeia, everything works fine.
Is there anything, I need to consider?
Thanx
Hi there,
Thank you for reaching out, and I apologize for any inconvenience caused by this oversight. Please enable the debug mode & error reporting maximum. Then share an screenshot.
Best regards,
Toufiqur Rahman (Team Lead, Support)
Thank you for your answer.
I would be happy to have the time left to make a tester for a buggy template.
Unfortunately, I don't have that time left.
So I will just switch to another template.
If you want to reproduce, just install a clean Joomla! and the template and you will encounter the error.
Cheers.
I have checked the latest version of quickstart. But, no problem found.
Or make sure this (Behaviour - Backward Compatibility 6) plugin is active.