The site does not work after updating - Forum | JoomShaper
Solved SP Page Builder

The site does not work after updating

Asked by Denis Mone 5 years ago Last activity 5 years ago

Hi

Updated the site. Everything worked correctly. The site stopped working the next day. Throws error
1142 UPDATE command denied to user 'Sql1405850'@'89.46.107.159' for table '#__sppagebuilder'
site https://www.prashantam.com/

How to fix it?

Thank you

Accepted answer

Marked as the solution
Denis Mone Asked this
5 years ago · edited

Hi
It turned out that the paid period of mysql was over.This is not a technical problem.

the question is closed

Thank You

2 more replies

Toufiq Senior Staff

Hi there,

Thanks for contacting us. Sorry for the inconvenience. Will you please provide me the Joomla administrator access & database access to check the issue?

-Thanks

Toufiq Senior Staff

Glad to heard that your problem solved. Thanks

Log in to reply.