I have installer the NestFund quickstart template. After the installation typing www.mydomain.com it wil redirect automatically to www.mydomain.com/installation/index.php
The installation folder does not exists and it returns a 404 error.
manually typing www.mydomain.com/index.php the template works normally.
Any chance to get a solution for this problem?