MD Staff replied OSEmbed] Unable to initialise Error Asked by Manuela Davi, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 2 replies 2 replies 1.3k views
P Staff replied Speed test low performance Asked by Pirosoft, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 1 reply 1 replies 1.5k views
U Staff replied Registration and draw - Template or other solution Asked by UNISINOS, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 1 reply 1 replies 1.1k views
D Staff replied Error Internal server error when change the article images Asked by Dreamztech, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 2 replies 2 replies 1.4k views
T Staff replied SP Property: Warning: Zend OPcache API is restricted by "restrict_api" configuration directive in Asked by Tonda, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 1 reply 1 replies 1.7k views
G Staff replied I can't send emails from the contact form... Asked by gaga, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 1 reply 1 replies 1.2k views
LG Staff replied No emails are reaching me via forms or other modules Asked by Laetitia G, 2 years ago Answered by Rashida Rahman, Support Agent, 2 years ago 1 reply 1 replies 1.2k views
MP Staff replied Tixon VirtueMart Version Compatibility Asked by Matt Pereira, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 3 weeks ago 3 replies 3 replies 1.2k views
MN Staff replied Social Icons custom Asked by Marek N, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 3 replies 3 replies 1.2k views
MN Staff replied Clients adon Asked by Marek N, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 4 replies 4 replies 1.3k views
T Staff replied Estate - Warning: file_exists(): open_basedir restriction in effect Asked by Tonda, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 1 reply 1 replies 1.3k views
FF Staff replied Error when install Themis V2.0.1 using Quickstart Pack Joomla 4 Asked by FUICA FLORIN, 2 years ago Answered by Rashida Rahman, Support Agent, 2 years ago 2 replies 2 replies 1.4k views
JG Staff replied Licence problem Asked by Jean-louis guion, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 3 replies 3 replies 1.2k views
E Staff replied sp protfolio - Call to undefined method Joomla\CMS\Pagination\Pagination::get() Asked by engin, 2 years ago Answered by Ofi Khan, Support Agent, 2 years ago 3 replies 3 replies 1.4k views
AY Staff replied error Install template investa Asked by Adib bin Mohd Yusof, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 2 replies 2 replies 1.2k views
NT Staff replied Facebook loads the logo of the site and not the image attached to the article Asked by Neacsu Tudor, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 1 reply 1 replies 1.3k views
GW Staff replied htaccess Asked by Graham Wilkins, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 2 replies 2 replies 1.3k views
PS Staff replied SP Page Builder 5.2.6 Textbox Bugs Asked by Paul Scarnegie, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 1 reply 1 replies 1.5k views
AA Staff replied Offcanvas menu on multilingual site without predefined header Asked by AS-Media Archet, 2 years ago Answered by Rashida Rahman, Support Agent, 2 years ago 1 reply 1 replies 1.4k views
Staff replied Forum Ask new question Asked by Free Worker, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 1 reply 1 replies 1.4k views