TK Staff replied Subscription extension Asked by Tourismus Karlshagen, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 5 replies 5 replies 1.3k views
JG Staff replied Renew / upgrades Asked by Jamie Gilbert, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 3 replies 3 replies 1.3k views
A Staff replied Deprecated: htmlspecialchars()... message on Finance Template Asked by Andres, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 3 replies 3 replies 1.3k views
Staff replied Birthday Asked by Hans Peter Betzler, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 1 reply 1 replies 1.1k views
Staff replied 2 REQUEST: QUALITY CONTROL TEAM FOR NEW RELEASES AND LIVE CHAT SUPPORT Asked by Co3Red1, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 4 replies 4 replies 1.2k views
MN Staff replied Cc: {{email}} problem form - emails are not arriving Asked by Marek N, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 1 reply 1 replies 1.5k views
KF Staff replied I cannot upload images in Blog Options. memory limit is 1024 MB. How can I solve this problem (J5, Kreativa Template Asked by klara fall, 2 years ago Answered by Rashida Rahman, Support Agent, 2 years ago 1 reply 1 replies 1.1k views
O Staff replied New Website Asked by Offlock, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 6 replies 6 replies 1.2k views
MD Staff replied OSEmbed] Unable to initialise Error Asked by Manuela Davi, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 2 replies 2 replies 1.3k views
P Staff replied Speed test low performance Asked by Pirosoft, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 1 reply 1 replies 1.5k views
U Staff replied Registration and draw - Template or other solution Asked by UNISINOS, 2 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 2 years ago 1 reply 1 replies 1.1k views
D Staff replied Error Internal server error when change the article images Asked by Dreamztech, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 2 replies 2 replies 1.3k views
Staff replied Remove Language Pack & Get URL Rewrite to work. Asked by rploszak, 3 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 5 replies 5 replies 3.2k views
G Staff replied I can't send emails from the contact form... Asked by gaga, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 1 reply 1 replies 1.2k views
T Staff replied SP Property: Warning: Zend OPcache API is restricted by "restrict_api" configuration directive in Asked by Tonda, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 1 reply 1 replies 1.7k views
LG Staff replied No emails are reaching me via forms or other modules Asked by Laetitia G, 2 years ago Answered by Rashida Rahman, Support Agent, 2 years ago 1 reply 1 replies 1.2k views
MN Staff replied Social Icons custom Asked by Marek N, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 3 replies 3 replies 1.2k views
T Staff replied Estate - Warning: file_exists(): open_basedir restriction in effect Asked by Tonda, 2 years ago Answered by Toufiq, Senior Staff, 2 years ago 1 reply 1 replies 1.3k views
MN Staff replied Clients adon Asked by Marek N, 2 years ago Answered by Paul Frankowski, Senior Staff, 2 years ago 4 replies 4 replies 1.3k views
FF Staff replied Error when install Themis V2.0.1 using Quickstart Pack Joomla 4 Asked by FUICA FLORIN, 2 years ago Answered by Rashida Rahman, Support Agent, 2 years ago 2 replies 2 replies 1.4k views