Hello,
I get error: "Cannot access protected property Joomla\CMS\Menu\MenuItem::$params" after upgrade to Joomla 4.
- Joomla: 4.2.8
- PHP: 8.1
- Template: megainc 2.0.0
- Helix Ultimate: 2.0.11
May I ask you for your guidance to get this solved?
Kind regards
Jürgen