Awaiting an answer I never receive any notification for any answer on this forum. Asked by Django, 4 years ago Last reply by Django, Asker, 3 years ago 11 replies 11 replies 2.7k views
SD Solved Logout Asked by Salvatore Debono, 3 years ago Last reply by Salvatore Debono, Asker, 3 years ago 29 replies 29 replies 2.2k views
E Solved error .htaccess Update Concerning Setting the Content-Encoding Header Asked by Evas, 3 years ago Answered by Paul Frankowski, Senior Staff, 3 years ago 3 replies 3 replies 2.8k views
M Solved Installation of helix3_quickstart_j4_v3.0.3.zip and helixultimate_quickstart_j4_v2.0.11.zip Asked by [email protected], 3 years ago Answered by Rashida Rahman, Support Agent, 3 years ago 3 replies 3 replies 2.3k views
RK Awaiting an answer pricing model - missing licenses after upgrade Asked by Rainer Krueck, 3 years ago Last reply by Rainer Krueck, Asker, 3 years ago 3 replies 3 replies 1.8k views
S Staff replied Attempt to modify property "shortcode_tags" on null Asked by Sebastian, 3 years ago Answered by Toufiq, Senior Staff, 3 years ago 10 replies 10 replies 3k views
EA Solved joomla update is not working Asked by emre aksu, 3 years ago Last reply by emre aksu, Asker, 3 years ago 3 replies 3 replies 1.8k views
P Solved locam Intallation and web installation with the hosting ionos.com Asked by Patrick, 3 years ago Last reply by Patrick, Asker, 3 years ago 2 replies 2 replies 2k views
M Staff replied Checkout process How can I allow guest purchase? Asked by Maria, 3 years ago Answered by Paul Frankowski, Senior Staff, 3 years ago 7 replies 7 replies 2.1k views
GH Staff replied Access to extensions and templates Asked by Gerda Hollweger, 3 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 3 years ago 1 reply 1 replies 1.7k views
FF Staff replied Class "JDispatcher" not found Asked by Fabio Fresolone, 3 years ago Answered by Ofi Khan, Support Agent, 3 years ago 2 replies 2 replies 1.8k views
PV Staff replied Using Video on Site Asked by PAMELA VONDEREHE, 3 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 3 years ago 4 replies 4 replies 1.8k views
Staff replied Save failed with the following error: Data too long for column 'attribs' at row 1 Asked by Rakiin Hongthuch, 3 years ago Answered by Toufiq, Senior Staff, 3 years ago 1 reply 1 replies 2.2k views
MN Awaiting an answer speasyimagegallery-gallery-item max-width: 767px Asked by Marek N, 3 years ago Last reply by Alena Merklová, 3 years ago 2 replies 2 replies 2.1k views
CI Staff replied Login to the admin failed Asked by Claudia Innocenti, 3 years ago Answered by Rashida Rahman, Support Agent, 3 years ago 1 reply 1 replies 2.2k views
Awaiting an answer Where is Support Asked by Scott, 3 years ago Last reply by Scott, Asker, 3 years ago 6 replies 6 replies 1.7k views
Staff replied Can't Upload Image On Blog Option with (PHP 7.4 & Joomla 4) Asked by Dinuka, 3 years ago Answered by Mehtaz Afsana Borsha, Support Agent, 3 years ago 4 replies 4 replies 1.8k views
LB Staff replied medico_quickstart_j4_v2.0.0 Asked by luca bianchedi, 3 years ago Answered by Ofi Khan, Support Agent, 3 years ago 5 replies 5 replies 1.8k views
I Solved When will e-commerce be introduced? Asked by isamaral, 3 years ago Answered by Paul Frankowski, Senior Staff, 3 years ago 1 reply 1 replies 1.8k views
I Solved When will joomla 4.3 and php 8.2 give full support? Asked by isamaral, 3 years ago Answered by Paul Frankowski, Senior Staff, 3 years ago 1 reply 1 replies 1.9k views